bootstrap-select 1.13.7

The jQuery plugin that brings select elements into the 21st century with intuitive multiselection, searching, and much more. Now with Bootstrap 4 support.

There is a newer version of this package available.
See the version list below for details.
Install-Package bootstrap-select -Version 1.13.7
dotnet add package bootstrap-select --version 1.13.7
<PackageReference Include="bootstrap-select" Version="1.13.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add bootstrap-select --version 1.13.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.13.12 7,790 10/11/2019
1.13.11 5,004 9/20/2019
1.13.10 20,691 4/19/2019
1.13.9 2,735 3/29/2019
1.13.8 3,383 3/15/2019
1.13.7 1,081 3/12/2019
1.13.6 474 3/9/2019
1.13.5 26,743 12/12/2018
1.13.4 350 12/11/2018
1.13.3 11,735 10/15/2018
1.13.2 6,844 8/27/2018
1.13.1 28,580 4/23/2018
1.13.0 1,301 4/19/2018
1.13.0-beta 2,217 2/12/2018
1.13.0-alpha 3,097 8/14/2017
1.12.4 122,737 7/19/2017
1.12.3 9,518 7/6/2017
1.12.2 103,238 1/30/2017
1.12.1 18,563 11/22/2016
1.12.0 1,417 11/19/2016
1.11.2 31,758 9/10/2016
1.11.1 462 9/9/2016
1.11.0 4,789 8/16/2016
1.10.0 49,321 2/17/2016
1.9.4 7,599 1/18/2016
1.9.3 1,896 1/7/2016
1.8.1 6,624 12/8/2015
1.8.0 585 12/7/2015
1.7.5 1,865 11/10/2015
1.7.2 20,965 5/27/2015
1.6.4 7,111 2/26/2015
1.6.3 17,124 11/5/2014
1.6.2 6,038 9/13/2014
1.5.4 10,040 6/25/2014
1.4.1 18,186 12/12/2013
1.3.5 1,224 11/21/2013
1.3.4 4,360 10/1/2013
Show less