bootstrap-select 1.13.1

The jQuery plugin that brings select elements into the 21st century with intuitive multiselection, searching, and much more. Now with Bootstrap 4 support.

There is a newer version of this package available.
See the version list below for details.
Install-Package bootstrap-select -Version 1.13.1
dotnet add package bootstrap-select --version 1.13.1
<PackageReference Include="bootstrap-select" Version="1.13.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add bootstrap-select --version 1.13.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.13.12 4,423 10/11/2019
1.13.11 4,321 9/20/2019
1.13.10 18,556 4/19/2019
1.13.9 2,569 3/29/2019
1.13.8 3,189 3/15/2019
1.13.7 996 3/12/2019
1.13.6 447 3/9/2019
1.13.5 25,162 12/12/2018
1.13.4 331 12/11/2018
1.13.3 11,405 10/15/2018
1.13.2 6,628 8/27/2018
1.13.1 27,756 4/23/2018
1.13.0 1,234 4/19/2018
1.13.0-beta 2,142 2/12/2018
1.13.0-alpha 2,855 8/14/2017
1.12.4 117,358 7/19/2017
1.12.3 9,131 7/6/2017
1.12.2 90,916 1/30/2017
1.12.1 18,127 11/22/2016
1.12.0 1,381 11/19/2016
1.11.2 30,739 9/10/2016
1.11.1 431 9/9/2016
1.11.0 4,690 8/16/2016
1.10.0 47,861 2/17/2016
1.9.4 7,498 1/18/2016
1.9.3 1,814 1/7/2016
1.8.1 6,271 12/8/2015
1.8.0 550 12/7/2015
1.7.5 1,814 11/10/2015
1.7.2 20,664 5/27/2015
1.6.4 7,058 2/26/2015
1.6.3 16,374 11/5/2014
1.6.2 5,975 9/13/2014
1.5.4 9,860 6/25/2014
1.4.1 17,962 12/12/2013
1.3.5 1,185 11/21/2013
1.3.4 4,324 10/1/2013
Show less