bootstrap-select 1.13.3

The jQuery plugin that brings select elements into the 21st century with intuitive multiselection, searching, and much more. Now with Bootstrap 4 support.

There is a newer version of this package available.
See the version list below for details.
Install-Package bootstrap-select -Version 1.13.3
dotnet add package bootstrap-select --version 1.13.3
<PackageReference Include="bootstrap-select" Version="1.13.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add bootstrap-select --version 1.13.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.13.12 4,081 10/11/2019
1.13.11 4,201 9/20/2019
1.13.10 18,283 4/19/2019
1.13.9 2,532 3/29/2019
1.13.8 3,155 3/15/2019
1.13.7 984 3/12/2019
1.13.6 447 3/9/2019
1.13.5 24,912 12/12/2018
1.13.4 331 12/11/2018
1.13.3 11,343 10/15/2018
1.13.2 6,615 8/27/2018
1.13.1 27,580 4/23/2018
1.13.0 1,225 4/19/2018
1.13.0-beta 2,138 2/12/2018
1.13.0-alpha 2,836 8/14/2017
1.12.4 116,488 7/19/2017
1.12.3 9,072 7/6/2017
1.12.2 89,768 1/30/2017
1.12.1 18,077 11/22/2016
1.12.0 1,378 11/19/2016
1.11.2 30,564 9/10/2016
1.11.1 429 9/9/2016
1.11.0 4,674 8/16/2016
1.10.0 47,579 2/17/2016
1.9.4 7,489 1/18/2016
1.9.3 1,812 1/7/2016
1.8.1 6,216 12/8/2015
1.8.0 549 12/7/2015
1.7.5 1,812 11/10/2015
1.7.2 20,617 5/27/2015
1.6.4 7,052 2/26/2015
1.6.3 16,365 11/5/2014
1.6.2 5,971 9/13/2014
1.5.4 9,827 6/25/2014
1.4.1 17,926 12/12/2013
1.3.5 1,185 11/21/2013
1.3.4 4,322 10/1/2013
Show less