TwentyTwenty.MessageBus.Providers 1.1.3-netcore

This is a prerelease version of TwentyTwenty.MessageBus.Providers.
There is a newer version of this package available.
See the version list below for details.
Install-Package TwentyTwenty.MessageBus.Providers -Version 1.1.3-netcore
dotnet add package TwentyTwenty.MessageBus.Providers --version 1.1.3-netcore
<PackageReference Include="TwentyTwenty.MessageBus.Providers" Version="1.1.3-netcore" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TwentyTwenty.MessageBus.Providers --version 1.1.3-netcore
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: TwentyTwenty.MessageBus.Providers, 1.1.3-netcore"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install TwentyTwenty.MessageBus.Providers as a Cake Addin
#addin nuget:?package=TwentyTwenty.MessageBus.Providers&version=1.1.3-netcore&prerelease

// Install TwentyTwenty.MessageBus.Providers as a Cake Tool
#tool nuget:?package=TwentyTwenty.MessageBus.Providers&version=1.1.3-netcore&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Message Bus and Provider Abstractions

NuGet packages (1)

Showing the top 1 NuGet packages that depend on TwentyTwenty.MessageBus.Providers:

Package Downloads
TwentyTwenty.MessageBus.Providers.MassTransit

MassTransit Message Bus Abstractions

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.3.2 1,024 6/16/2017
1.3.0 927 6/16/2017
1.2.1-netcore 945 3/28/2017
1.2.0-netcore 607 3/28/2017
1.1.4-netcore 908 2/15/2017
1.1.3-netcore 692 2/8/2017
1.1.2-netcore 999 1/4/2017
1.1.1-netcore 670 1/4/2017
1.1.0-netcore 1,636 10/3/2016
1.0.5 981 9/16/2016
1.0.4 628 9/1/2016
1.0.2 755 7/14/2016
1.0.0 644 7/5/2016