LY.CommonDataDriver 1.0.0.9

.NET Framework 4.5
There is a newer version of this package available.
See the version list below for details.
Install-Package LY.CommonDataDriver -Version 1.0.0.9
dotnet add package LY.CommonDataDriver --version 1.0.0.9
<PackageReference Include="LY.CommonDataDriver" Version="1.0.0.9" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.CommonDataDriver --version 1.0.0.9
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: LY.CommonDataDriver, 1.0.0.9"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LY.CommonDataDriver as a Cake Addin
#addin nuget:?package=LY.CommonDataDriver&version=1.0.0.9

// Install LY.CommonDataDriver as a Cake Tool
#tool nuget:?package=LY.CommonDataDriver&version=1.0.0.9
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

通用数据驱动程序,如城市,民族和信仰等

Product Versions
.NET Framework net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.1.6 753 6/7/2017
2.0.0.1 725 4/21/2017
1.0.0.10 724 10/20/2016
1.0.0.9 703 10/18/2016
1.0.0.8 913 9/19/2016
1.0.0.7 722 7/4/2016
1.0.0.6 701 6/23/2016
1.0.0.5 729 6/23/2016
1.0.0.4 706 6/23/2016
1.0.0.3 712 6/20/2016
1.0.0.2 690 6/20/2016
1.0.0.1 1,055 6/17/2016