LY.CommonDataDriver 1.0.0.6

通用数据驱动程序,如城市,民族和信仰等

There is a newer version of this package available.
See the version list below for details.
Install-Package LY.CommonDataDriver -Version 1.0.0.6
dotnet add package LY.CommonDataDriver --version 1.0.0.6
<PackageReference Include="LY.CommonDataDriver" Version="1.0.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.CommonDataDriver --version 1.0.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.1.6 467 6/7/2017
2.0.0.1 464 4/21/2017
1.0.0.10 462 10/20/2016
1.0.0.9 436 10/18/2016
1.0.0.8 417 9/19/2016
1.0.0.7 445 7/4/2016
1.0.0.6 438 6/23/2016
1.0.0.5 464 6/23/2016
1.0.0.4 439 6/23/2016
1.0.0.3 444 6/20/2016
1.0.0.2 432 6/20/2016
1.0.0.1 424 6/17/2016
Show less