Zonorai.Tenants 1.0.7

.NET 5.0
Install-Package Zonorai.Tenants -Version 1.0.7
dotnet add package Zonorai.Tenants --version 1.0.7
<PackageReference Include="Zonorai.Tenants" Version="1.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Zonorai.Tenants --version 1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Zonorai.Tenants, 1.0.7"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Zonorai.Tenants as a Cake Addin
#addin nuget:?package=Zonorai.Tenants&version=1.0.7

// Install Zonorai.Tenants as a Cake Tool
#tool nuget:?package=Zonorai.Tenants&version=1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A Package that integrates with Finbuckle.MultiTenant using a Claim-Based Strategy and provides common use-cases that go along with multi-tenancy.

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.7 148 12/23/2021
1.0.6 96 12/21/2021
1.0.3 128 11/29/2021
1.0.2 4,720 11/24/2021
1.0.1 4,810 11/24/2021
1.0.0 210 11/14/2021