Vtex.RabbitMQ 0.5.1-beta1

This is a prerelease version of Vtex.RabbitMQ.
dotnet add package Vtex.RabbitMQ --version 0.5.1-beta1
NuGet\Install-Package Vtex.RabbitMQ -Version 0.5.1-beta1
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Vtex.RabbitMQ" Version="0.5.1-beta1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Vtex.RabbitMQ --version 0.5.1-beta1
#r "nuget: Vtex.RabbitMQ, 0.5.1-beta1"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Vtex.RabbitMQ as a Cake Addin
#addin nuget:?package=Vtex.RabbitMQ&version=0.5.1-beta1&prerelease

// Install Vtex.RabbitMQ as a Cake Tool
#tool nuget:?package=Vtex.RabbitMQ&version=0.5.1-beta1&prerelease

Library for RabbitMQ management, consumption and workflow

Product Compatible and additional computed target framework versions.
.NET Framework net45 is compatible.  net451 is compatible.  net452 was computed.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.5.1-beta1 813 4/20/2016
0.5.1-beta 750 4/19/2016
0.5.0-beta 760 4/19/2016
0.4.0-alpha 834 9/16/2015
0.3.0-alpha 808 8/31/2015
0.2.0-alpha 815 8/28/2015
0.1.0-alpha 802 8/26/2015