Unity.Interception.Configuration 5.1.6

Unity Interception Configuration

There is a newer version of this package available.
See the version list below for details.
Install-Package Unity.Interception.Configuration -Version 5.1.6
dotnet add package Unity.Interception.Configuration --version 5.1.6
<PackageReference Include="Unity.Interception.Configuration" Version="5.1.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Unity.Interception.Configuration --version 5.1.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package is compatible with .NET 4.5, 4.6, and 4.7 frameworks.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.11.1 12,655 6/20/2019
5.10.0 8,177 3/18/2019
5.9.4 206 3/18/2019
5.9.3 610 3/2/2019
5.9.2 3,417 2/6/2019
5.9.1 725 1/30/2019
5.9.0 682 1/23/2019
5.1.7 17,374 8/29/2018
5.1.6 2,902 8/22/2018
5.1.5 14,997 4/23/2018
5.1.4 4,313 3/1/2018
5.1.3 6,390 12/30/2017
5.1.2 723 12/20/2017
5.1.1 962 12/18/2017
5.1.0 1,713 12/2/2017
5.0.7 526 11/19/2017
5.0.6 370 11/15/2017
5.0.4 5,548 11/12/2017
5.0.3 575 10/28/2017
5.0.2 317 10/23/2017
5.0.1 697 10/19/2017
Show less