TTRider.FluidSql.Postgres 1.11.1

Data access wrapper for FluidSQL

Install-Package TTRider.FluidSql.Postgres -Version 1.11.1
dotnet add package TTRider.FluidSql.Postgres --version 1.11.1
<PackageReference Include="TTRider.FluidSql.Postgres" Version="1.11.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add TTRider.FluidSql.Postgres --version 1.11.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.11.1 4,057 8/9/2017
1.11.0 1,237 4/19/2017
1.10.5 1,137 12/14/2016
1.10.4-beta-5 939 8/29/2016
1.10.4-beta-4 362 8/29/2016
1.10.4-beta-3 361 8/29/2016
1.10.4-beta-2 408 8/7/2016
1.10.4-beta-1 393 8/5/2016
1.10.3 416 8/3/2016
1.10.2 418 8/2/2016
1.10.1 362 7/30/2016
1.0.0-core-beta-7220630 413 7/22/2016
1.0.0-core-beta-7220045 384 7/22/2016
1.0.0-core-beta-7210700 402 7/22/2016
1.0.0-core-beta-7200641 358 7/21/2016
1.0.0-core-beta-7200618 356 7/21/2016
1.0.0-core-beta-7131124 358 7/21/2016