StackifyLib.Elmah 1.5.0

An Elmah appender that sends errors and excptions to Stackify

There is a newer version of this package available.
See the version list below for details.
Install-Package StackifyLib.Elmah -Version 1.5.0
dotnet add package StackifyLib.Elmah --version 1.5.0
<PackageReference Include="StackifyLib.Elmah" Version="1.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add StackifyLib.Elmah --version 1.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For usage instructions, please see http://support.stackify.com/

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.17.2 8,114 3/17/2016
1.17.0 1,043 1/21/2016
1.16.0 374 12/28/2015
1.15.0 882 11/19/2015
1.11.0.1 1,106 1/21/2015
1.11.0 387 1/21/2015
1.10.0 445 12/8/2014
1.9.0.3 605 11/18/2014
1.8.0 404 10/20/2014
1.5.0 512 8/26/2014
1.2.0.2 440 5/2/2014
1.2.0.1 471 5/2/2014
Show less