Ruby.Compass 0.12.2.1

There is a newer version of this package available.
See the version list below for details.
Install-Package Ruby.Compass -Version 0.12.2.1
dotnet add package Ruby.Compass --version 0.12.2.1
<PackageReference Include="Ruby.Compass" Version="0.12.2.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Ruby.Compass --version 0.12.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Ruby.Compass, 0.12.2.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Ruby.Compass as a Cake Addin
#addin nuget:?package=Ruby.Compass&version=0.12.2.1

// Install Ruby.Compass as a Cake Tool
#tool nuget:?package=Ruby.Compass&version=0.12.2.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Compass is an open-source CSS Authoring Framework based on SASS.

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Ruby.Compass:

Package Downloads
Yeoman.PowerMvc

Out-of-box support for Compass, Require.js, live reload, CDNs, minification, bundling and revisioning - everything tied together with Bower, fully configurable via Grunt scripts and integrated with MsBuild/MsDeploy.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.12.2.4 41,957 3/18/2014
0.12.2.3 2,245 11/13/2013
0.12.2.2 2,526 8/8/2013
0.12.2.1 1,048 7/11/2013
0.12.2 1,228 7/10/2013