Retyped.express-serve-static-core 4.0.6494

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

dotnet add package Retyped.express-serve-static-core --version 4.0.6494
NuGet\Install-Package Retyped.express-serve-static-core -Version 4.0.6494
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Retyped.express-serve-static-core" Version="4.0.6494" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.express-serve-static-core --version 4.0.6494
#r "nuget: Retyped.express-serve-static-core, 4.0.6494"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.express-serve-static-core as a Cake Addin
#addin nuget:?package=Retyped.express-serve-static-core&version=4.0.6494

// Install Retyped.express-serve-static-core as a Cake Tool
#tool nuget:?package=Retyped.express-serve-static-core&version=4.0.6494

Express Serve Static Core (express-serve-static-core) binding library for Bridge.NET projects.

Product Compatible and additional computed target framework versions.
.NET Framework net40 is compatible.  net403 was computed.  net45 was computed.  net451 was computed.  net452 was computed.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (3)

Showing the top 3 NuGet packages that depend on Retyped.express-serve-static-core:

Package Downloads
Retyped.serve-static

Serve Static (serve-static) binding library for Bridge.NET projects.

Retyped.loopback

Loopback binding library for Bridge.NET projects.

Retyped.connect-history-api-fallback

Connect History API Fallback (connect-history-api-fallback) binding library for Bridge.NET projects.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.11.6733 1,582 6/9/2018
4.11.6685 1,308 4/21/2018
4.0.6556 4,939 12/13/2017
4.0.6532 4,671 11/19/2017
4.0.6523 4,688 11/12/2017
4.0.6494 1,164 10/12/2017