RdKafka.Internal.librdkafka-Darwin 0.9.1-ci-19

librdkafka build package - Darwin

This is a prerelease version of RdKafka.Internal.librdkafka-Darwin.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package RdKafka.Internal.librdkafka-Darwin -Version 0.9.1-ci-19
dotnet add package RdKafka.Internal.librdkafka-Darwin --version 0.9.1-ci-19
<PackageReference Include="RdKafka.Internal.librdkafka-Darwin" Version="0.9.1-ci-19" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RdKafka.Internal.librdkafka-Darwin --version 0.9.1-ci-19
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.9.2-ci-54 342 11/9/2016
0.9.1-ci-48 284 10/13/2016
0.9.1-ci-47 285 10/13/2016
0.9.1-ci-45 315 6/18/2016
0.9.1-ci-44 306 5/11/2016
0.9.1-ci-43 294 5/6/2016
0.9.1-ci-42 298 5/6/2016
0.9.1-ci-41 285 5/6/2016
0.9.1-ci-40 284 5/6/2016
0.9.1-ci-39 284 5/6/2016
0.9.1-ci-38 295 5/6/2016
0.9.1-ci-37 303 5/6/2016
0.9.1-ci-36 282 5/6/2016
0.9.1-ci-35 290 5/6/2016
0.9.1-ci-34 291 5/6/2016
0.9.1-ci-33 300 5/1/2016
0.9.1-ci-32 320 4/28/2016
0.9.1-ci-31 308 4/28/2016
0.9.1-ci-30 305 4/28/2016
0.9.1-ci-28 416 4/12/2016
0.9.1-ci-27 292 4/11/2016
0.9.1-ci-26 322 4/6/2016
0.9.1-ci-25 281 4/6/2016
0.9.1-ci-24 292 4/6/2016
0.9.1-ci-23 297 4/6/2016
0.9.1-ci-22 319 4/6/2016
0.9.1-ci-21 371 3/11/2016
0.9.1-ci-19 322 2/19/2016
0.9.1-ci-18 313 2/18/2016
0.9.1-ci-17 311 2/11/2016
0.9.1-ci-16 326 2/4/2016
0.9.1-ci-15 309 2/4/2016
0.9.1-ci-14 369 1/18/2016
0.9.1-ci-13 298 1/17/2016
0.9.1-ci-12 336 1/10/2016
0.9.1-ci-11 337 1/3/2016
0.9.1-ci-10 330 12/27/2015
Show less