Plugin.Maui.Yandex.Ads 5.3.0-alpha-1

This is a prerelease version of Plugin.Maui.Yandex.Ads.
dotnet add package Plugin.Maui.Yandex.Ads --version 5.3.0-alpha-1                
NuGet\Install-Package Plugin.Maui.Yandex.Ads -Version 5.3.0-alpha-1                
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Plugin.Maui.Yandex.Ads" Version="5.3.0-alpha-1" />                
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Plugin.Maui.Yandex.Ads --version 5.3.0-alpha-1                
#r "nuget: Plugin.Maui.Yandex.Ads, 5.3.0-alpha-1"                
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Plugin.Maui.Yandex.Ads as a Cake Addin
#addin nuget:?package=Plugin.Maui.Yandex.Ads&version=5.3.0-alpha-1&prerelease

// Install Plugin.Maui.Yandex.Ads as a Cake Tool
#tool nuget:?package=Plugin.Maui.Yandex.Ads&version=5.3.0-alpha-1&prerelease                

Yandex.ads for .net maui

Product Compatible and additional computed target framework versions.
.NET net7.0-android33.0 is compatible.  net7.0-ios16.1 is compatible.  net8.0-android was computed.  net8.0-ios was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.3.0-alpha-1 104 9/7/2023

binding for yandex.ads 5.3.0