PPWCode.Server.Core.Hangfire 1.2.0

.NET 5.0 .NET Core 3.1
Install-Package PPWCode.Server.Core.Hangfire -Version 1.2.0
dotnet add package PPWCode.Server.Core.Hangfire --version 1.2.0
<PackageReference Include="PPWCode.Server.Core.Hangfire" Version="1.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PPWCode.Server.Core.Hangfire --version 1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: PPWCode.Server.Core.Hangfire, 1.2.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install PPWCode.Server.Core.Hangfire as a Cake Addin
#addin nuget:?package=PPWCode.Server.Core.Hangfire&version=1.2.0

// Install PPWCode.Server.Core.Hangfire as a Cake Tool
#tool nuget:?package=PPWCode.Server.Core.Hangfire&version=1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

The PPWCode Server.Core.Hangfire library

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.1
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on PPWCode.Server.Core.Hangfire:

Package Downloads
PPWCode.Host.Core.Hangfire

The PPWCode Host.Core.Hangfire library

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.2.0 94 4/22/2022
1.1.0 209 3/2/2022
1.0.0 2,297 11/18/2020

1.0.0 Initial release
1.1.0 Target .net core 3.1, .net 5.0 & .net 6.0
1.2.0 Upgrading dependencies