NSW.EliteDangerousAPI 1.0.25-preview1

Multi-platform Elite : Dangerous API Library

This is a prerelease version of NSW.EliteDangerousAPI.
Install-Package NSW.EliteDangerousAPI -Version 1.0.25-preview1
dotnet add package NSW.EliteDangerousAPI --version 1.0.25-preview1
<PackageReference Include="NSW.EliteDangerousAPI" Version="1.0.25-preview1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NSW.EliteDangerousAPI --version 1.0.25-preview1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.25-preview1 43 9/17/2019