NBi.Data3Sixty 0.1.0-unstable0004

This package contains the Data3Sixty extension for the testing framework NBi (check at http://www.nbi.io/)

This is a prerelease version of NBi.Data3Sixty.
There is a newer version of this package available.
See the version list below for details.
Install-Package NBi.Data3Sixty -Version 0.1.0-unstable0004
dotnet add package NBi.Data3Sixty --version 0.1.0-unstable0004
<PackageReference Include="NBi.Data3Sixty" Version="0.1.0-unstable0004" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NBi.Data3Sixty --version 0.1.0-unstable0004
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: NBi.Data3Sixty, 0.1.0-unstable0004"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install NBi.Data3Sixty as a Cake Addin
#addin nuget:?package=NBi.Data3Sixty&version=0.1.0-unstable0004&prerelease

// Install NBi.Data3Sixty as a Cake Tool
#tool nuget:?package=NBi.Data3Sixty&version=0.1.0-unstable0004&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Check the release notes at https://github.com/Seddryck/NBi.Data3Sixty/releases/v0.1.0-unstable0004

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.2.0-beta0003 380 10/1/2018
0.2.0-beta0002 372 10/1/2018
0.2.0-beta0001 365 10/1/2018
0.1.0 451 10/1/2018
0.1.0-unstable0004 405 9/20/2018
0.1.0-beta0005 367 9/20/2018