LibskycoinNet 0.0.3.1

There is a newer version of this package available.
See the version list below for details.
Install-Package LibskycoinNet -Version 0.0.3.1
dotnet add package LibskycoinNet --version 0.0.3.1
<PackageReference Include="LibskycoinNet" Version="0.0.3.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LibskycoinNet --version 0.0.3.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: LibskycoinNet, 0.0.3.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LibskycoinNet as a Cake Addin
#addin nuget:?package=LibskycoinNet&version=0.0.3.1

// Install LibskycoinNet as a Cake Tool
#tool nuget:?package=LibskycoinNet&version=0.0.3.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Skycoin client library for .NET

  • .NETFramework 4.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.26.0 365 7/20/2019
0.25.0-dev 293 7/20/2019
0.0.3.1 452 12/16/2018
0.0.1-test2 539 12/14/2018
0.0.1-test 404 12/14/2018