Lex.Db.Sync 1.0.0-rc5

.NET Framework 4.0
This is a prerelease version of Lex.Db.Sync.
Install-Package Lex.Db.Sync -Version 1.0.0-rc5
dotnet add package Lex.Db.Sync --version 1.0.0-rc5
<PackageReference Include="Lex.Db.Sync" Version="1.0.0-rc5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Lex.Db.Sync --version 1.0.0-rc5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Lex.Db.Sync, 1.0.0-rc5"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Lex.Db.Sync as a Cake Addin
#addin nuget:?package=Lex.Db.Sync&version=1.0.0-rc5&prerelease

// Install Lex.Db.Sync as a Cake Tool
#tool nuget:?package=Lex.Db.Sync&version=1.0.0-rc5&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Lex DB Sync Framework

Product Versions
.NET Framework net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Silverlight sl5
Universal Windows Platform uap uap10.0
Windows Phone wp8 wp81
Windows Store netcore netcore45 netcore451
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0-rc5 901 12/21/2012
1.0.0-rc4 794 12/7/2012
1.0.0-rc3 1,168 11/30/2012
1.0.0-rc2 894 11/29/2012
1.0.0-rc1 1,071 11/29/2012