LY.UserAuthenticationDriver 1.0.0.5

用户认证模块常用操作

There is a newer version of this package available.
See the version list below for details.
Install-Package LY.UserAuthenticationDriver -Version 1.0.0.5
dotnet add package LY.UserAuthenticationDriver --version 1.0.0.5
<PackageReference Include="LY.UserAuthenticationDriver" Version="1.0.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.UserAuthenticationDriver --version 1.0.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.2.1 479 12/12/2017
1.0.2 354 12/12/2017
1.0.1.9 350 10/25/2017
1.0.1.8 353 9/29/2017
1.0.1.7 366 9/28/2017
1.0.1.6 388 9/26/2017
1.0.1.4 362 9/25/2017
1.0.1.3 377 9/19/2017
1.0.1.2 368 9/15/2017
1.0.1.1 367 8/30/2017
1.0.1 360 8/15/2017
1.0.0.9 395 7/18/2017
1.0.0.8 374 7/5/2017
1.0.0.7 415 6/16/2017
1.0.0.6 397 6/16/2017
1.0.0.5 398 6/15/2017
1.0.0.4 405 6/14/2017
1.0.0.3 383 6/9/2017
1.0.0.2 393 6/8/2017
1.0.0.1 394 6/7/2017
Show less