ForEvolve.DynamicInternalServerError.Swagger 1.1.0-CI-632

Add swagger support to ForEvolve.DynamicInternalServerError.

This is a prerelease version of ForEvolve.DynamicInternalServerError.Swagger.
Install-Package ForEvolve.DynamicInternalServerError.Swagger -Version 1.1.0-CI-632
dotnet add package ForEvolve.DynamicInternalServerError.Swagger --version 1.1.0-CI-632
<PackageReference Include="ForEvolve.DynamicInternalServerError.Swagger" Version="1.1.0-CI-632" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ForEvolve.DynamicInternalServerError.Swagger --version 1.1.0-CI-632
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ForEvolve.DynamicInternalServerError.Swagger, 1.1.0-CI-632"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ForEvolve.DynamicInternalServerError.Swagger as a Cake Addin
#addin nuget:?package=ForEvolve.DynamicInternalServerError.Swagger&version=1.1.0-CI-632&prerelease

// Install ForEvolve.DynamicInternalServerError.Swagger as a Cake Tool
#tool nuget:?package=ForEvolve.DynamicInternalServerError.Swagger&version=1.1.0-CI-632&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on ForEvolve.DynamicInternalServerError.Swagger:

Package Downloads
ForEvolve.App
ForEvolve Framework metapackage

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.0-CI-632 252 2/25/2019
1.0.0 565 12/5/2018
1.0.0-RC-4 423 12/4/2018
1.0.0-RC-3 426 8/15/2018
1.0.0-RC-2 444 8/9/2018
1.0.0-RC-1 428 7/29/2018