FizzPlot 0.0.1-pre5

Interactive plotting library for drawing and editing charts with HighCharts or Plotly

This is a prerelease version of FizzPlot.
Install-Package FizzPlot -Version 0.0.1-pre5
dotnet add package FizzPlot --version 0.0.1-pre5
<PackageReference Include="FizzPlot" Version="0.0.1-pre5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FizzPlot --version 0.0.1-pre5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial release supporting HighCharts line charts only

  • .NETCoreApp 3.1

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.1-pre5 94 8/4/2020
0.0.1-pre4 57 8/4/2020
0.0.1-pre3 66 8/4/2020
0.0.1-pre2 71 8/4/2020
0.0.1-pre1 122 8/3/2020