EasyExecute 3.0.2-pre

EasyExecute

This is a prerelease version of EasyExecute.

Requires NuGet 3.3.0 or higher.

Install-Package EasyExecute -Version 3.0.2-pre
dotnet add package EasyExecute --version 3.0.2-pre
<PackageReference Include="EasyExecute" Version="3.0.2-pre" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyExecute --version 3.0.2-pre
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.2-pre 264 3/26/2017
3.0.1-pre 235 3/24/2017
3.0.0-pre 243 3/24/2017
2.0.0-pre 247 3/24/2017
1.0.0-pre 245 3/23/2017
0.5.0-pre 252 3/23/2017
0.4.3-pre 265 3/23/2017
0.4.2-pre 233 3/23/2017
0.4.0-pre 249 3/23/2017
0.3.1-pre 247 3/21/2017
0.3.0-pre 275 3/21/2017
0.2.0-pre 246 3/21/2017
0.1.1-pre 266 3/19/2017
0.1.0-pre 255 3/19/2017
0.0.6-pre 248 3/19/2017
0.0.5-pre 250 3/19/2017
0.0.3-pre 230 3/18/2017
0.0.2-pre 256 3/18/2017
0.0.1-pre 265 3/15/2017