Apploader.Wpf.Application 1.0.15

.NET Framework 4.6.1
Install-Package Apploader.Wpf.Application -Version 1.0.15
dotnet add package Apploader.Wpf.Application --version 1.0.15
<PackageReference Include="Apploader.Wpf.Application" Version="1.0.15" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Apploader.Wpf.Application --version 1.0.15
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Apploader.Wpf.Application, 1.0.15"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Apploader.Wpf.Application as a Cake Addin
#addin nuget:?package=Apploader.Wpf.Application&version=1.0.15

// Install Apploader.Wpf.Application as a Cake Tool
#tool nuget:?package=Apploader.Wpf.Application&version=1.0.15
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This library contains the basic to start wpf application

Product Versions
.NET Framework net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.15 263 12/28/2020
1.0.14 279 12/27/2020
1.0.13 244 12/23/2020

Allow to build WPF interface with less code