xam.android.freestar_applovin_adapter 9.11.6.2

dotnet add package xam.android.freestar_applovin_adapter --version 9.11.6.2
NuGet\Install-Package xam.android.freestar_applovin_adapter -Version 9.11.6.2
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="xam.android.freestar_applovin_adapter" Version="9.11.6.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add xam.android.freestar_applovin_adapter --version 9.11.6.2
#r "nuget: xam.android.freestar_applovin_adapter, 9.11.6.2"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install xam.android.freestar_applovin_adapter as a Cake Addin
#addin nuget:?package=xam.android.freestar_applovin_adapter&version=9.11.6.2

// Install xam.android.freestar_applovin_adapter as a Cake Tool
#tool nuget:?package=xam.android.freestar_applovin_adapter&version=9.11.6.2

FreeStar Ads Mediation SDK - AppLovin Adapter

Product Compatible and additional computed target framework versions.
MonoAndroid monoandroid90 is compatible. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.
  • MonoAndroid 9.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
9.11.6.2 832 4/29/2020
9.11.6.1 735 4/9/2020
9.11.4.5 709 3/25/2020

enable AppLovin small banner 320x50