websocket-sharp-with-proxy-support 1.9.1

Websocket Sharp with Proxy Support

Install-Package websocket-sharp-with-proxy-support -Version 1.9.1
dotnet add package websocket-sharp-with-proxy-support --version 1.9.1
<PackageReference Include="websocket-sharp-with-proxy-support" Version="1.9.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add websocket-sharp-with-proxy-support --version 1.9.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: websocket-sharp-with-proxy-support, 1.9.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install websocket-sharp-with-proxy-support as a Cake Addin
#addin nuget:?package=websocket-sharp-with-proxy-support&version=1.9.1

// Install websocket-sharp-with-proxy-support as a Cake Tool
#tool nuget:?package=websocket-sharp-with-proxy-support&version=1.9.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Websocket Sharp with Proxy Support

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on websocket-sharp-with-proxy-support:

Package Downloads
MapSurferRestAPI
Rest Api library for MapSurfer rest

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.9.1 50,743 8/17/2015
1.9.0 774 8/17/2015
1.3.0 702 8/17/2015
1.2.0 695 8/17/2015
1.1.0 709 8/17/2015
1.0.0 686 8/17/2015