lodash.compat 3.10.1

A compatibility build for lodash

Install-Package lodash.compat -Version 3.10.1
dotnet add package lodash.compat --version 3.10.1
<PackageReference Include="lodash.compat" Version="3.10.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add lodash.compat --version 3.10.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For new & old environments like IE ≤ 8 & PhantomJS

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.10.1 51,302 8/4/2015
3.10.0 719 6/30/2015
3.9.3 572 6/6/2015
3.9.2 482 5/24/2015
3.9.0 370 5/24/2015
3.8.0 1,686 5/1/2015
3.7.0 1,958 4/17/2015
3.5.0 583 3/9/2015
3.3.1 622 2/26/2015
3.3.0 521 2/22/2015
3.2.0 497 2/15/2015
3.1.0 721 2/4/2015
3.0.1 601 2/2/2015
3.0.0 753 1/19/2015
3.0.0-pre 433 7/28/2014
2.4.1 3,312 12/3/2013
2.4.0 494 11/26/2013
2.3.0 537 11/11/2013
2.2.1 697 10/3/2013
2.2.0 487 9/30/2013
2.1.0 474 9/23/2013
2.0.0 463 9/15/2013
1.3.1 768 6/12/2013
1.2.1 542 4/30/2013
1.2.0 532 4/17/2013
1.1.1 488 3/29/2013
1.1.0 467 3/26/2013
1.0.1 582 2/23/2013
1.0.0 518 2/16/2013