Xamarin.Swift4.MapKit 4.2.1.1

This package gives Xamarin support for Swift4.
   
   Includes libswiftMapKit.dylib

Install-Package Xamarin.Swift4.MapKit -Version 4.2.1.1
dotnet add package Xamarin.Swift4.MapKit --version 4.2.1.1
<PackageReference Include="Xamarin.Swift4.MapKit" Version="4.2.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xamarin.Swift4.MapKit --version 4.2.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Support for Xcode 10.1 (10B61) - Remove arm64e

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.2.1.1 9,301 11/7/2018
4.2.1 289 11/1/2018
4.2.0 715 9/17/2018
4.1.2 10,342 5/30/2018
4.1.0 2,848 4/2/2018
4.0.3 1,200 12/6/2017
4.0.2 213 11/2/2017
4.0.1 366 10/23/2017
4.0.0 211 9/27/2017