WitAi.DotNet.Api 1.4.0

Install-Package WitAi.DotNet.Api -Version 1.4.0
dotnet add package WitAi.DotNet.Api --version 1.4.0
<PackageReference Include="WitAi.DotNet.Api" Version="1.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add WitAi.DotNet.Api --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: WitAi.DotNet.Api, 1.4.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install WitAi.DotNet.Api as a Cake Addin
#addin nuget:?package=WitAi.DotNet.Api&version=1.4.0

// Install WitAi.DotNet.Api as a Cake Tool
#tool nuget:?package=WitAi.DotNet.Api&version=1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

A .NET library that implements most of wit.ai API features.
GitHub repo at https://github.com/pierodetomi/wit-ai-dotnet-api.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.4.0 1,433 4/8/2018
1.3.0 675 4/7/2018
1.2.0 499 4/4/2018
1.1.0 572 2/25/2018
1.0.0 535 2/25/2018