WildernessLabs.Meadow.Assemblies 0.6.0

Meadow Assemeblies

Requires NuGet 2.8.3 or higher.

Install-Package WildernessLabs.Meadow.Assemblies -Version 0.6.0
dotnet add package WildernessLabs.Meadow.Assemblies --version 0.6.0
<PackageReference Include="WildernessLabs.Meadow.Assemblies" Version="0.6.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add WildernessLabs.Meadow.Assemblies --version 0.6.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: WildernessLabs.Meadow.Assemblies, 0.6.0"
For F# scripts that support #r syntax, copy this into the source code to reference the package.
// Install WildernessLabs.Meadow.Assemblies as a Cake Addin
#addin nuget:?package=WildernessLabs.Meadow.Assemblies&version=0.6.0

// Install WildernessLabs.Meadow.Assemblies as a Cake Tool
#tool nuget:?package=WildernessLabs.Meadow.Assemblies&version=0.6.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 4.7.2

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on WildernessLabs.Meadow.Assemblies:

Package Downloads
Meadow
Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.6.0 186 3/17/2021
0.5.0 377 2/8/2021
0.4.0 831 10/26/2020
0.4.0-beta 171 10/25/2020
0.3.2 278 9/21/2020
0.3.0 159 9/6/2020
0.2.0 1,455 2/16/2020
0.1.1 1,429 9/5/2019
0.1.0 333 9/5/2019