StackifyLib.Elmah 1.17.2

An Elmah appender that sends errors and excptions to Stackify

Install-Package StackifyLib.Elmah -Version 1.17.2
dotnet add package StackifyLib.Elmah --version 1.17.2
<PackageReference Include="StackifyLib.Elmah" Version="1.17.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add StackifyLib.Elmah --version 1.17.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://github.com/stackify/stackify-api-dotnet

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.17.2 7,950 3/17/2016
1.17.0 1,015 1/21/2016
1.16.0 348 12/28/2015
1.15.0 838 11/19/2015
1.11.0.1 1,079 1/21/2015
1.11.0 361 1/21/2015
1.10.0 419 12/8/2014
1.9.0.3 579 11/18/2014
1.8.0 380 10/20/2014
1.5.0 477 8/26/2014
1.2.0.2 414 5/2/2014
1.2.0.1 436 5/2/2014