StackifyLib.Elmah.MVC 1.18.1

An Elmah appender that sends errors and excptions to Stackify

Install-Package StackifyLib.Elmah.MVC -Version 1.18.1
dotnet add package StackifyLib.Elmah.MVC --version 1.18.1
<PackageReference Include="StackifyLib.Elmah.MVC" Version="1.18.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add StackifyLib.Elmah.MVC --version 1.18.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For usage instructions, please see http://support.stackify.com/

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.18.1 2,828 3/17/2016
1.18.0 741 2/16/2016
1.17.2 296 3/17/2016
1.17.1 357 3/16/2016
1.17.0 401 1/21/2016
1.16.0 379 12/28/2015
1.15.0 873 11/19/2015
1.13.0 631 10/12/2015
1.11.0.1 3,798 1/21/2015
1.11.0 412 1/21/2015
1.10.0 409 12/8/2014
1.9.0.2 595 11/18/2014
1.8.0 514 10/20/2014
1.5.0 427 8/26/2014
1.2.0.3 407 5/2/2014
1.2.0.2 391 5/2/2014