Saurus_PDV.Dispositivos 4.0.0.9

Pacote de utilidades Saurus Softwares para teste de dispositivos conectados ao pdv.

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_PDV.Dispositivos -Version 4.0.0.9
dotnet add package Saurus_PDV.Dispositivos --version 4.0.0.9
<PackageReference Include="Saurus_PDV.Dispositivos" Version="4.0.0.9" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_PDV.Dispositivos --version 4.0.0.9
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0.9 33 10/24/2019
4.0.0.8 44 9/5/2019
4.0.0.7 43 9/5/2019
4.0.0.6 59 7/30/2019
4.0.0.5 56 7/25/2019
4.0.0.4 109 5/27/2019