Saurus_Boletos.Modelos 4.0.0.3

Modelos para utilização na API Saurus Boletos.

Requires NuGet 1.0.0 or higher.

Install-Package Saurus_Boletos.Modelos -Version 4.0.0.3
dotnet add package Saurus_Boletos.Modelos --version 4.0.0.3
<PackageReference Include="Saurus_Boletos.Modelos" Version="4.0.0.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Saurus_Boletos.Modelos --version 4.0.0.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0.3 58 9/30/2019
4.0.0.2 64 9/24/2019
4.0.0.1 64 9/24/2019