Retyped.popper.js 1.14.6733

Popper.js binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.popper.js -Version 1.14.6733
dotnet add package Retyped.popper.js --version 1.14.6733
<PackageReference Include="Retyped.popper.js" Version="1.14.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.popper.js --version 1.14.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.14.6733 1,710 6/9/2018
1.14.6685 484 4/21/2018
1.8.6556 504 12/13/2017
1.8.6532 305 11/20/2017
1.8.6523 279 11/12/2017
1.8.6477 449 9/25/2017
1.8.6465 291 9/13/2017
1.8.6440 324 8/19/2017