Retyped.contextjs 2.1.6733

.NET Framework 4.0

Requires NuGet 2.5 or higher.

dotnet add package Retyped.contextjs --version 2.1.6733
NuGet\Install-Package Retyped.contextjs -Version 2.1.6733
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Retyped.contextjs" Version="2.1.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.contextjs --version 2.1.6733
#r "nuget: Retyped.contextjs, 2.1.6733"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.contextjs as a Cake Addin
#addin nuget:?package=Retyped.contextjs&version=2.1.6733

// Install Retyped.contextjs as a Cake Tool
#tool nuget:?package=Retyped.contextjs&version=2.1.6733

Contextjs binding library for Bridge.NET projects.

Product Versions
.NET Framework net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.1.6733 861 6/9/2018
2.1.6685 893 4/21/2018
2.1.6556 749 12/13/2017
2.1.6532 743 11/19/2017
2.1.6523 734 11/12/2017
2.1.6477 756 9/25/2017
2.1.6465 716 9/13/2017
2.1.6440 726 8/19/2017