Retyped.blacklist 1.1.6733

Blacklist binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.blacklist -Version 1.1.6733
dotnet add package Retyped.blacklist --version 1.1.6733
<PackageReference Include="Retyped.blacklist" Version="1.1.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.blacklist --version 1.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.6733 203 6/9/2018
1.1.6685 326 4/21/2018
1.1.6556 250 12/13/2017
1.1.6532 211 11/19/2017
1.1.6523 208 11/12/2017
1.1.6477 222 9/25/2017
1.1.6465 221 9/13/2017
1.1.6440 233 8/19/2017