Retyped.babel-code-frame 6.20.6733

Babel Code Frame (babel-code-frame) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.babel-code-frame -Version 6.20.6733
dotnet add package Retyped.babel-code-frame --version 6.20.6733
<PackageReference Include="Retyped.babel-code-frame" Version="6.20.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.babel-code-frame --version 6.20.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
6.20.6733 366 6/9/2018
6.20.6685 444 4/21/2018
6.20.6556 366 12/13/2017
6.20.6532 331 11/19/2017
6.20.6523 315 11/12/2017
6.20.6477 323 9/25/2017
6.20.6465 318 9/13/2017
6.20.6440 334 8/19/2017