Plotly.H5 0.0.8196

Plotly.H5 provides a strongly-typed binding to use Plotly on H5 applications.

Install-Package Plotly.H5 -Version 0.0.8196
dotnet add package Plotly.H5 --version 0.0.8196
<PackageReference Include="Plotly.H5" Version="0.0.8196" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Plotly.H5 --version 0.0.8196
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

NuGet packages (2)

Showing the top 2 NuGet packages that depend on Plotly.H5:

Package Downloads
Mosaik.FrontEnd
Package Description
Mosaik.FrontEnd.Topics
Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.8196 3,327 5/20/2020
0.0.8070 146 5/18/2020
0.0.8005 69 5/15/2020
0.0.7981 70 5/14/2020
0.0.7978 56 5/14/2020
0.0.7973 58 5/14/2020
0.0.7952 63 5/14/2020
0.0.7945 64 5/14/2020
0.0.7941 63 5/14/2020
0.0.7916 64 5/13/2020
0.0.7904 66 5/13/2020
0.0.7874 65 5/13/2020
0.0.7805 62 5/12/2020
0.0.7764 66 5/11/2020