Plotly.Bridge 0.0.8196

Plotly.Bridge provides a strongly-typed binding to use Plotly on Bridge.Net applications.

Install-Package Plotly.Bridge -Version 0.0.8196
dotnet add package Plotly.Bridge --version 0.0.8196
<PackageReference Include="Plotly.Bridge" Version="0.0.8196" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Plotly.Bridge --version 0.0.8196
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Plotly.Bridge:

Package Downloads
Mosaik.UI
Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.8196 115 5/20/2020
0.0.8070 76 5/18/2020
0.0.8005 79 5/15/2020
0.0.7981 71 5/14/2020
0.0.7978 64 5/14/2020
0.0.7973 62 5/14/2020
0.0.7952 69 5/14/2020
0.0.7945 70 5/14/2020
0.0.7941 69 5/14/2020
0.0.7916 94 5/13/2020
0.0.7904 69 5/13/2020
0.0.7874 77 5/13/2020
0.0.7805 69 5/12/2020
0.0.7764 79 5/11/2020
0.0.6237 313 3/24/2020
0.0.5499 269 3/4/2020
0.0.5310 217 2/25/2020
0.0.4413 333 1/14/2020
0.0.4307 191 1/7/2020
0.0.4022 143 12/16/2019
0.0.3321 116 11/15/2019
0.0.3318 298 11/15/2019
0.0.3299 118 11/14/2019
0.0.3293 114 11/13/2019
0.0.3290 108 11/13/2019
0.0.3285 114 11/13/2019
0.0.3283 108 11/13/2019
0.0.3275 113 11/13/2019
0.0.3269 123 11/13/2019
0.0.3267 107 11/13/2019
0.0.3265 111 11/13/2019