Pepsi1x1.Plugin.Multilingual 1.1.1

Requires NuGet 2.8.1 or higher.

Install-Package Pepsi1x1.Plugin.Multilingual -Version 1.1.1
dotnet add package Pepsi1x1.Plugin.Multilingual --version 1.1.1
<PackageReference Include="Pepsi1x1.Plugin.Multilingual" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Pepsi1x1.Plugin.Multilingual --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Pepsi1x1.Plugin.Multilingual, 1.1.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Pepsi1x1.Plugin.Multilingual as a Cake Addin
#addin nuget:?package=Pepsi1x1.Plugin.Multilingual&version=1.1.1

// Install Pepsi1x1.Plugin.Multilingual as a Cake Tool
#tool nuget:?package=Pepsi1x1.Plugin.Multilingual&version=1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Handle multi language support across Xamarin Forms, Xamarin.iOS , Xamarin.Android, Xamarin.Mac, tvOS, watchOS and UWP

  • .NETPlatform 5.0

    • No dependencies.
  • .NETStandard 2.0

  • MonoAndroid 1.0

    • No dependencies.
  • Windows 0.0

    • No dependencies.
  • WindowsPhone 0.0

    • No dependencies.
  • WindowsPhoneApp 0.0

    • No dependencies.
  • Xamarin.iOS 1.0

    • No dependencies.
  • Xamarin.Mac 2.0

    • No dependencies.
  • Xamarin.TVOS 0.0

    • No dependencies.
  • Xamarin.WatchOS 0.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.1 376 4/20/2020
1.1.0 198 4/19/2020

Mac, tvOS and watchOS support