Paxton.Net2 6.0.7508

Minimum assemblies required to integrate with Paxton Net2 v6 system.

Install-Package Paxton.Net2 -Version 6.0.7508
dotnet add package Paxton.Net2 --version 6.0.7508
<PackageReference Include="Paxton.Net2" Version="6.0.7508" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Paxton.Net2 --version 6.0.7508
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
6.0.7508 301 12/8/2018
6.0.7508-beta1 132 12/8/2018