MultiChainDotNet.Managers 2.32.20

There is a newer prerelease version of this package available.
See the version list below for details.
dotnet add package MultiChainDotNet.Managers --version 2.32.20                
NuGet\Install-Package MultiChainDotNet.Managers -Version 2.32.20                
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="MultiChainDotNet.Managers" Version="2.32.20" />                
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add MultiChainDotNet.Managers --version 2.32.20                
#r "nuget: MultiChainDotNet.Managers, 2.32.20"                
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install MultiChainDotNet.Managers as a Cake Addin
#addin nuget:?package=MultiChainDotNet.Managers&version=2.32.20

// Install MultiChainDotNet.Managers as a Cake Tool
#tool nuget:?package=MultiChainDotNet.Managers&version=2.32.20                

See README.md for more details

Product Compatible and additional computed target framework versions.
.NET net5.0 is compatible.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on MultiChainDotNet.Managers:

Package Downloads
Chron

See README.md for more details

Chron.Ethereum

See README.md for more details

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.32.24-alpha 164 7/22/2022
2.32.23-alpha 137 7/21/2022
2.32.22-alpha 145 7/19/2022
2.32.21-alpha 177 5/5/2022
2.32.20 508 5/5/2022
2.32.20-alpha 151 4/24/2022
2.32.19 390 4/24/2022
2.32.19-alpha 288 3/17/2022
2.32.18 376 3/17/2022
2.32.18-alpha 143 3/17/2022
2.32.17-alpha 150 3/17/2022
2.32.16-alpha 149 3/11/2022
2.32.15-alpha 112 3/11/2022
2.32.14-alpha 138 3/6/2022
2.32.9 769 2/5/2022
2.32.8 412 1/29/2022
2.32.1 413 1/29/2022
2.32.0 382 1/29/2022
2.31.0 429 1/28/2022
2.30.0 403 1/16/2022
2.29.0 284 12/16/2021
2.28.0 267 12/16/2021
2.27.0 390 12/13/2021
2.26.0 257 12/7/2021
2.25.9 226 12/5/2021
2.25.8 255 12/5/2021
2.25.4 267 12/5/2021
2.25.3 259 12/5/2021
2.25.2 277 12/4/2021
2.25.0-g8447d8d263 192 8/20/2021
2.24.0-gaca33099d2 191 8/4/2021
2.23.99-alpha-gb225fb0735 203 8/3/2021