More.Validation 1.1.1

The validation library for the "More" framework.

Requires NuGet 2.5 or higher.

Install-Package More.Validation -Version 1.1.1
dotnet add package More.Validation --version 1.1.1
<PackageReference Include="More.Validation" Version="1.1.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add More.Validation --version 1.1.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Updated TFM to .NET Standard

  • .NETStandard 1.1

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.1 276 2/4/2018
1.1.0 253 2/4/2018
1.0.2 447 12/28/2015
1.0.1 393 8/4/2015
1.0.0 383 7/5/2015