Langly.Stacks.FSharp 5.0.0-beta.4

F# bindings for Langly.Stacks.

Suggested Alternatives

Collectathon.Stacks

Additional Details

Had some requests to keep the original packages/namespaces as they were, so keep using those.

This is a prerelease version of Langly.Stacks.FSharp.
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package Langly.Stacks.FSharp -Version 5.0.0-beta.4
dotnet add package Langly.Stacks.FSharp --version 5.0.0-beta.4
<PackageReference Include="Langly.Stacks.FSharp" Version="5.0.0-beta.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Langly.Stacks.FSharp --version 5.0.0-beta.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Langly.Stacks.FSharp, 5.0.0-beta.4"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Langly.Stacks.FSharp as a Cake Addin
#addin nuget:?package=Langly.Stacks.FSharp&version=5.0.0-beta.4&prerelease

// Install Langly.Stacks.FSharp as a Cake Tool
#tool nuget:?package=Langly.Stacks.FSharp&version=5.0.0-beta.4&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated