LY.CommonDataDriver 2.0.1.6

Install-Package LY.CommonDataDriver -Version 2.0.1.6
dotnet add package LY.CommonDataDriver --version 2.0.1.6
<PackageReference Include="LY.CommonDataDriver" Version="2.0.1.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LY.CommonDataDriver --version 2.0.1.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: LY.CommonDataDriver, 2.0.1.6"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install LY.CommonDataDriver as a Cake Addin
#addin nuget:?package=LY.CommonDataDriver&version=2.0.1.6

// Install LY.CommonDataDriver as a Cake Tool
#tool nuget:?package=LY.CommonDataDriver&version=2.0.1.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

通用数据驱动程序,如城市,民族和信仰等

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.1.6 694 6/7/2017
2.0.0.1 681 4/21/2017
1.0.0.10 682 10/20/2016
1.0.0.9 661 10/18/2016
1.0.0.8 873 9/19/2016
1.0.0.7 677 7/4/2016
1.0.0.6 656 6/23/2016
1.0.0.5 684 6/23/2016
1.0.0.4 661 6/23/2016
1.0.0.3 666 6/20/2016
1.0.0.2 645 6/20/2016
1.0.0.1 1,005 6/17/2016