Jagged.Drawing 1.23.0

Jagged GDI+ Drawing extensions

Requires NuGet 2.8 or higher.

Install-Package Jagged.Drawing -Version 1.23.0
dotnet add package Jagged.Drawing --version 1.23.0
<PackageReference Include="Jagged.Drawing" Version="1.23.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Jagged.Drawing --version 1.23.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.23.0 120 1/21/2019
1.22.0 283 1/19/2018
1.21.2 340 11/2/2017
1.21.1 343 10/2/2017
1.21.0 340 9/29/2017