Intent.Framework.WebApi 0.15.0-legacy14

This is a prerelease version of Intent.Framework.WebApi.
Install-Package Intent.Framework.WebApi -Version 0.15.0-legacy14
dotnet add package Intent.Framework.WebApi --version 0.15.0-legacy14
<PackageReference Include="Intent.Framework.WebApi" Version="0.15.0-legacy14" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Intent.Framework.WebApi --version 0.15.0-legacy14
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Intent.Framework.WebApi, 0.15.0-legacy14"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Intent.Framework.WebApi as a Cake Addin
#addin nuget:?package=Intent.Framework.WebApi&version=0.15.0-legacy14&prerelease

// Install Intent.Framework.WebApi as a Cake Tool
#tool nuget:?package=Intent.Framework.WebApi&version=0.15.0-legacy14&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Intent Framework WebApi Library

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.15.0-legacy14 3,576 2/21/2019
0.14.0-legacy14 342 2/20/2019
0.1.3-beta 546 1/9/2018
0.1.2-beta 3,968 7/11/2016
0.1.1-beta 539 7/10/2016
0.1.0-beta 545 4/10/2016

Add Microsoft.Web.Infrastructure as NuGet dependency.