HQCR.WebServices 1.1.2

HQCR.COM Public WebServices

Requires NuGet 1.1.2 or higher.

Install-Package HQCR.WebServices -Version 1.1.2
dotnet add package HQCR.WebServices --version 1.1.2
<PackageReference Include="HQCR.WebServices" Version="1.1.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add HQCR.WebServices --version 1.1.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.2 910 2/16/2014
1.1.1 405 2/12/2014
1.1.0 427 1/28/2014
1.0.9 553 10/22/2013
1.0.8 436 10/10/2013
1.0.7 455 9/24/2013
1.0.6 409 9/24/2013
1.0.5 443 9/24/2013
1.0.4 419 9/17/2013
1.0.3 420 9/17/2013
1.0.2 452 9/16/2013
1.0.1 437 9/16/2013
1.0.0 420 9/14/2013